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Workshop Overview 

In this workshop, participants will gain hands-on experience with SMART technologies.  
Tarleton State University has purchased two types of SMART technologies.  The 
SMART Board is an interactive whiteboard mounted on the classroom wall.  The second 
type of SMART technology is a Sympodium console.  The Sympodium resides on the 
classroom computer station and functions as your computer monitor.  Both types of 
boards offer interactive tools and software to increase learning in the classroom.  
Workshop participants will take part in an overview of the interactive pens and tools of 
both SMART technologies.  Participants will explore the classroom applications of the 
Notebook software, Ink Aware applications and SMART gallery collections. 

Topics 
• Sympodium and SMART Board Basics 

• SMART Tools 

• Notebook Software 

• Ink Aware with Microsoft Word 

• Ink Aware with Microsoft Excel 

• Ink Aware with Microsoft PowerPoint 

• SMART Gallery Collections 

 

 
Learning Outcomes 

After completing this workshop, participants will be able to:  

• effectively use the SMART tools to navigate SMART technologies. 

• use Notebook software to capture and share information created during a class 
meeting. 

• apply Ink Aware to Word documents. 

• apply Ink Aware to Excel files. 

• apply Ink Aware to PowerPoint presentations. 

• explore the application of the SMART Gallery collections. 
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Sympodium and SMART Board Basics 

To begin use of a Sympodium: 

1.  Check the Status of the Interactive Console  
The console’s power indicator is located in the row of display buttons, to the left of the power 
button. It glows blue when the unit is receiving both power and a video signal. If it glows 
orange, ensure that the computer is active and that the video cable is correctly connected to 
the console and to your computer. The console’s status indicator is to the left of the power 
indicator. It turns blue when you touch the tethered pen to the screen. If it doesn’t, ensure that 
the USB cable is correctly connected to the console and to the computer and that the SMART 
Board tools are running on the computer.  

 
2.  Explore the Pen-Tool Buttons  

You can write or draw over any application with the pen using the pen tools. Press a pen-tool 
button to write with black, blue or red digital ink, to erase digital ink, or to return the pen to 
mouse mode.                                                                            

Returns pen to mouse mode. 

 
Selects color of digital ink 
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3.  Explore the Function Tools  
The function buttons provide quick access to frequently used features of SMART Board software. 
Press a function button to launch the On-Screen Keyboard, open an application that helps you 
organize, save and share notes, use a palette of drawing tools, take a screen capture or make 
your next touch on the screen a right-click.  

Launches On-Screen Keyboard  

 

                                                                                          Launches Capture toolbar 

4.  Creating and Saving Notes with Floating Tools  
Step One:  Press one of the console’s pen-tool buttons.  
Step Two:  Use the pen to draw or write on the screen just as you would on paper. When you 
select a pen tool, the default Floating Tools toolbar appears, allowing you to capture your notes 
into Notebook software.  

 

 

5.  Creating and Saving Notes with Notebook Software  
Step One:  Open Notebook Software 
Step Two:  Press the Camera button  on the Notebook toolbar to launch the Capture toolbar.  
 

 

 SMART Training 5  

 

Rev. 01/03/2007 



6.  Creating and Saving Notes with Aware Tools  
If you’re using Microsoft® Word or Excel software, you’ll see the Aware Tools, either as a floating 
toolbar or as a part of the application’s toolbar.   

 

 

Press to insert your writing into the document or spreadsheet as text. 

To begin use of a SMART Interactive Whiteboard: 

1.  Ensure the interactive whiteboard, projector and computer connection 
Turn on the projector, then the computer. The interactive whiteboard draws power from the 
computer Ready and will be activated automatically. You’ll know the whiteboard has power when 
the Ready Light on the right side of the SMART Pen Tray turns red.   

Log on, if required, using the computer keyboard. When the Ready Light on the pen tray turns 
green, the computer and interactive whiteboard have established communication. The whiteboard 
is now touch sensitive and you can open any application available on the attached computer. 

2.  Orient the SMART Interactive Whiteboard  
Press and hold both pen tray buttons until the orientation interface appears or press the SMART 
Board icon in the Microsoft® Windows® Notification Area, located in the bottom right of the 
screen.   

Select Orient from SMART Board Tools. Begin orientation at the upper left corner. Press your 
finger or pen squarely in the center of each red cross in the order indicated by the white, 
diamond-shaped background.   
 

3.  Controlling Projected Applications  
Use your finger the same way you would use the mouse to control applications on the SMART 
Board interactive whiteboard.  For tasks that require a double-click, press the whiteboard twice in 
rapid succession. For tasks that require a right-click, press the Right Mouse button on the pen 
tray. Your next press will be recognized as a right-click. You can also press and hold the area of 
the screen you would like the interactive whiteboard to recognize as a right-click.    

4.  Writing and Erasing Annotations  
Pick up a pen from the pen tray to write on the interactive whiteboard. You can write over the 
desktop or any open application. When writing, press firmly and consistently on the whiteboard 
and avoid resting your hand on the surface. The cursor will reappear when you return the pen to 
the pen tray and you’ll regain touch control. If you return the pen to the pen tray without capturing 
the annotation, your annotation will disappear the next time you touch the screen. How to save 
annotations is covered on the next page.  

Pick up the eraser from the pen tray. Move the eraser in a smooth motion over your annotations 
to erase them. The interactive whiteboard only recognizes the last tool removed from the pen 
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tray. For example, if you already have a pen in your hand when you pick up the eraser, the 
whiteboard will assume you want to erase. 

5.  Saving Your Annotations 
You can save the annotations that you have written on the interactive whiteboard for future 
reference.  
Step One:  Pick up a pen from the pen tray and the Floating Tools toolbar will appear. You can 
now save annotations to a Notebook™ file.  

 

NOTE: If the Floating Tools toolbar does not appear when picking up a pen, the application you 
are working in may be Ink Aware. If the application is Ink Aware, these buttons will be available in 
the toolbar:    

 

Step Two:  To save a selected area of your notes, press the camera icon on the toolbar. Then 
press and drag your finger to outline the area you want captured. The camera button in Ink Aware 
applications will capture the entire screen.  

Step Three:  A copy of Notebook software will open automatically. 

 

NOTE: If you want to save your notes select File > Save before closing the Notebook file. 

Smart Tools 

To begin use Smart Tools: 

Press the SMART Board icon in the Microsoft® Windows® Notification Area at the bottom right of 
your screen. The SMART Board tools will appear.   
 
If you cannot see the SMART Board icon, select Start > Programs > SMART Board Software > 
SMART Board Tools. You will then see the SMART Board icon in the Windows Notification Area.  
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Recorder:  Record everything that happens on the interactive whiteboard, regardless of which 
application you’re using. SMART Recorder also allows you to record audio through a microphone 
and automatically combine audio and data into one file for playback on any computer.  

 
 
Video Player:  Write or draw over video during a presentation. You can use SMART Video 
Player to play video files located on your computer or view content from a camera, VCR, CD-
ROM or DVDs. SMART Video Player is compatible with most video cameras, projectors, 
scanners and document cameras.  

  
 
Keyboard:  Type or edit text in any application without leaving the whiteboard. You can also use 
the keyboard to convert handwritten notes into typed text. 

   

Floating Tools:  Access the pen tool, highlighter, eraser, screen capture and other key functions.  

  

To access the Floating Toolbar: 

When using a SMART Board, pick up a pen from the SMART Pen Tray to launch the Floating 
Tools toolbar. Initially, only two buttons will be displayed-the Area Capture button and the Undo 
button.  Press the arrow on the right of the toolbar to see the expanded default toolbar.   

 

If you pick up a pen and the Floating Tools toolbar does not appear or you are using a 
Sympodium, press the SMART Board™ icon in the Windows® Notification Area at the bottom 
right of your screen, then select Floating Tools.  
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To use the default Floating Tools: 

Press any button on the Floating Tools toolbar and use your finger to control that feature. 

Capture an area of the screen into Notebook™ software  

Stop using other tools and return cursor to mouse mode  

Write or draw in digital ink  

Highlight an area of the screen with translucent ink for emphasis  

Undo your previous action. This tool toggles between two states, Undo and Redo.  

Redo an action you cleared in error. This is the second of the two states mentioned above.  

Erase digital ink  

Make your next press on the interactive whiteboard a right-click  

Open the drop-down menu to personalize toolbar functions 

NOTE: If the Floating Tools toolbar does not appear with picking up a pen, the application you are 
working in may be Ink Aware.  If the application is Ink Aware, buttons will be available in the 
application’s toolbar. Floating Tools do not appear when running these applications because you 
can already write or draw over these applications without the tools from the Floating Tools 
toolbar. Many popular applications, like Microsoft® Word and Microsoft Excel, are Ink Aware. 
When you use an application that is Ink Aware, whatever you write or draw on the interactive 
product can be incorporated as an actual component of the file, rather than an external note 

To use additional SMART Tools:   
 
Screen Shade:  Focus the attention of your audience with a Screen Shade that covers your 
desktop. Gradually drag the shade – left or right, up or down – to reveal the underlying text.   
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Spotlight:  Highlight an area of your screen. Select the Other SMART Tools > Menu button to 
change the shape of your Spotlight, set the transparency level of the shaded area or exit the 
Spotlight view.   

 

Magnifier:  Enlarge any part of your screen to show a more detailed view. Two windows appear 
when you select the Magnifier. Use the smaller window to select the area you would like to 
magnify. You can drag it anywhere on the screen with your finger. The bigger window displays an 
enlarged view of the area you selected.  

 
 
Control Panel:  Configure a variety of software and hardware options. From this screen, you can 
administer SMART Board Settings, orient your SMART Board, personalize the pen tray, connect 
to a new SMART Board interactive whiteboard, and manage Ink Aware applications, languages 
and wireless connections.  

 

Orient:  ensures your touch is registered correctly when you are using the interactive whiteboard. 
It may help to view the orientation process as “fine-tuning” your interactive whiteboard.  
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Help:  Open the SMART Board Software Help Center. The answers to the most common 
questions can be found here. You can also find tips and tricks to use your SMART Board. 

 
 

The Object Drop-Down Menu:  The Object Drop-Down Menu gives you access to the 
functions most commonly used when working with an object. 
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Notebook Software 
Notebook software acts as an electronic notebook that can be used to edit, save and distribute 
information written on a SMART Board interactive whiteboard. Free training material on how to 
use Notebook software is available for download http://www.smarttech.com/Trainingcenter/ 

To use the Notebook Toolbar:  
The Notebook toolbar gives you access to a number of tools for working with your Notebook file 
and changing the properties of objects in the file. By default, the toolbar appears at the top of the 
Notebook page. If you find it more convenient to have the toolbar at the bottom of the page, 
select an area of clear space on the toolbar and drag down.  

 

Open a Notebook file  

Select any object on the page  

Save your file  

Write or draw on a Notebook page with the pen tool  

Paste clipboard object(s) into a Notebook file  

Write or draw on a Notebook page with the creative pen tool  

Zoom  

Erase annotations on a Notebook page  

Undo the last action you performed  

 Draw a line  

Redo the last action you performed  

 Create a shape  

Delete any selected object(s)  

Create a text-entry box for typing on a Notebook page  

Display the previous Notebook page  

Set the current color of a tool, shape or object  

Display the next Notebook page  

Select the line width of a tool or a selected object  

Insert a blank page immediately after the active  

Set the transparency of a tool or selected object page  

Show/hide the screen shade  

Select the line properties of a tool or a selected object  

Launch full screen view  
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To use the Capture Toolbar:  
The Capture toolbar allows you to capture a picture of a portion of a screen, a window or a full 
screen to a Notebook page. To access the Screen Capture toolbar, press the Capture button  
on the Notebook toolbar.  

Capture a portion of a screen. Press and drag diagonally to outline the area you want to 
capture. Release pressure once the area is selected. Your capture will be saved to a Notebook 
page.  

Capture an active window or a portion of an active window. Press within the window you 
want to capture. Release pressure once the desired window appears as a hatched area. Your 
capture will be saved to a Notebook page.  

Capture the entire screen. Set up your screen the way you would like it to look. Then press 
the Capture Screen button. Your capture will be saved to a Notebook page.  

 
To capture information with Notebook software:  
Import screen captures, pages and entire files from other applications into Notebook software. 
This Quick Reference Guide shows you how. It also explains how to save Notebook files into 
other formats, such as PDF, HTML and image files (JPEG, GIF, etc.), so you can share 
information with colleagues who do not have Notebook software on their computers.  

Use the Capture toolbar to capture a selected area, window or screen into Notebook software.   
1    Open Notebook software.  
2    Launch the Capture toolbar by selecting View > Screen Capture Toolbar or pressing the   
3  Navigate to the screen you want to capture. The Capture toolbar will still be available if you 

open a Web browser or other application.  

4  Press the Area Capture button and then, applying constant pressure, press and drag to 
outline the exact area of the screen you want to capture.  OR Press the Window Capture 
button, then press anywhere inside a  window to capture that window. OR Press the Screen 
Capture button to capture everything displayed on the screen.  

 
 

The captured image will appear on a new page in the current Notebook file. If you 
want the captured image to appear on the current page, deselect the Save to new 
page check box.  
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To print information with Notebook software: 
Use Print Capture to capture an image of all the information in a current document. You can add 
pages or an entire file from another application – like Microsoft® Word – into a Notebook file. 
Print Capture is similar to printing to paper.  
 
1 Open the file you want to capture.  
2 Select File > Print and select SMART Notebook Print Capture from the list of available 
printers.  
3 Select the page range to capture (i.e., all pages, the current page or a defined page range) and 
press the OK button.  
4 Each page of the document will appear on a separate page in your Notebook file.   
 

 
To save information with Notebook software: 
The standard way to save the notes you’ve captured in Notebook software is as a Notebook 
(.xbk) file. If you want to edit the file using the features in Notebook software, you must save it in 
this format.  

You can also save your notes in a variety of other file formats, as described below.  
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To export your files in other file formats:  
You can export your Notebook file as a series of HTML pages, image files or a PDF. Each 
Notebook page is exported as a separate file or PDF page. Now people without Notebook 
software can view Notebook content on their desktops. To save a Notebook file in a different file 
format, select File > Export (PDF, HTML, Images)… and complete the export dial 

 

Ink Aware and Microsoft® Word in the Classroom  
You may find it useful to think of how you normally work with a computer as you work with Ink 
Aware.  When working at your desktop, you use left-, right- or double-click; depending on the 
function you want to perform. You use the SMART technologies in the same way. When using 
Microsoft Word with your interactive whiteboard you will notice three new buttons; they will 
usually be integrated with the current Word toolbar, or may be a separate floating toolbar. 
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Ink Aware and Microsoft® Excel in the Classroom  
When using Microsoft Excel with your interactive whiteboard you will notice three new buttons; 
they will usually be integrated with the current Excel toolbar, or may be a separate floating 
toolbar.  

 

If you do not see either of these toolbars, select View > Toolbars > SMART  
 
Ink Aware and Microsoft® PowerPoint in the Classroom  
When using Microsoft PowerPoint with your SMART technology, you will notice the SMART 
Board software is running when the SMART Board icon is visible in the Windows® Notification 
Area.   

 
If this icon is not displayed, select Start > Programs > SMART Board Software > SMART 
Board Tools. The SMART Board icon will appear. 

1 Launch a PowerPoint presentation.  You can use any PowerPoint presentation.  If this file 
opens in your Web browser, save it to your desktop, then you can open it in PowerPoint software.  

2 Select View > Slide Show to begin the presentation. The Slide Show toolbar will appear as 
soon as you start your presentation. You can use the Slide Show Toolbar for navigation: 
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3 Press the right arrow button on the Slide Show toolbar to move forward one slide and then 
press the left arrow button to move back one slide.  

4 Advance the slide show without using the Slide Show toolbar by pressing twice on the 
interactive whiteboard, making the second press to the right of the first.  
 
5 Pick up a pen from the pen tray and circle something you would like to emphasize.  

 
6 Return the pen to the pen tray.  

7 Touch the interactive whiteboard once with your finger to clear your notes before 
continuing with the presentation.  

8 Move forward to the next slide in your presentation using the Slide Show toolbar. If members of 
your class ask for some of your source material, you can record the request as a note to remind 
yourself to get back to them later.  

9 Pick up a pen and write send source material.  

 
10 Return the pen to the pen tray. You don’t want to permanently change your presentation when 
saving this note, but you want to remember the action item. This is a good reason to use the 
Menu button.  
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11 Press the Menu button on the Slide Show toolbar.  

 

12 Select Capture to Notebook from the menu. Notebook software will open  

 

13 Now that the reminder has been captured to Notebook software, press once on the interactive 
whiteboard to erase the item from your PowerPoint presentation. There are times when you will 
want to make a note and save it as a permanent part of your PowerPoint presentation.  

14 Pick up a pen and write a note on the current slide. If you are using the  

 

You can continue moving through your presentation using the Slide Show toolbar. If you 
accidentally erase or remove your notes you can restore them. Simply press the Menu button on 
the Slide Show toolbar and select Restore Drawing or press the Click here to restore to 
writing icon that appears in the bottom right corner of the screen. When you finish your 
presentation you will be asked Would you like to add your drawing to the PowerPoint 
presentation?  

15 Press the Menu button on the Slide Show toolbar and select End Show from the drop-down 
menu. Press Yes when you are prompted to add your drawing. Hands-on Practice  
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16 Select File > Close and press Yes when asked if you would like to save the changes you 
have made to your file. This will save your notes to the PowerPoint file so they are ready for the 
next time you present.  

17 Press the Notebook taskbar button to view the Notebook file that was created earlier.  

 

18 Select File > Save.  

19 Follow the directions to specify a file name and location.  
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Notes: 
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